Willkommen in der Webstatt
User-1 am 02.03.06 15:50

Hallo,

habe ein arghes Problem mit Wordpress. Irgendwie seh ich beim WYSIWYG-Editor von Wordpress 2.0 nur zwei Buttons. Einmal den Split und den Help-Button. Woran liegt das?
Hatte schon jemand das gleiche Problem?

Allerdings seh ich gerade das das nur im FF nicht geht, im IE scheint alles problemlos zu funktionieren...muss also wohl am Firefox liegen.

Ich hoffe ihr könnt mir helfen :)


xyz-72

netcup.de Warum gibt es hier Werbung?
User-2 am 02.03.06 15:55

hast du ein neues Java- Plugin für den Firefox? UU mal aktualisieren, würde ich sagen. Vll. ist auch bei der Übertragung etwas schiefgegangen, Cache schon geleert?

brb

User-1 am 03.03.06 16:24

Uhh eine Antwort -- hatte ich wohl überlesen :)

Java Plugin für den FF? Hab glaube ich überhaupt keins oO Oder meinst du JavaScript? Wie kann man das denn aktualsisieren?
Cache habe ich auch schon geleert ... und es klappt einfach nicht.

Wenn keine Antwort mehr kommt, versuch ich mal FF neu zu installieren.

User-3 am 03.03.06 17:19

Tja xyz-72, wird schwierig für den FF, ein Java Applet ohne Java Engine anzuzeigen, oder? :D

http://java.com/de/download/index.jsp

User-1 am 04.03.06 16:50

Uii, ja ^^

Noja, leider ist der Download gerade down..
Try again later...mal sehen

xyz-48ke schonmal ;)

Creative Commons Lizenzvertrag
Alle Inhalte des Webstatt-Archivs stehen unter einer Creative Commons Namensnennung - Weitergabe unter gleichen Bedingungen 3.0 Unported Lizenz.

Impressum & Kontakt