Willkommen in der Webstatt
User-1 am 03.04.07 15:52

hi,

also ich bin gestern abend aus versehen mitm fuß während der pc lief gegen die soundkarte gekommen und die is ausm pci slot geflogen... so dann hab ich sie leider während er noch lief wieder reingesteckt und jetzt geht sie net mehr... wenn ich den pc starte hat lssas.exe und svchost.exe zusammen knapp 90% auslastung und wenn ich svchost beende is alles okay aber ich hab keine soundkarte... hab shcon ne neue soundkarte eingebaut aber da isset dasselbe und ich hab die ehemalige (bereits kaputte) soundkarte mal deinstalliert und deaktiviert im bios... jemand ne idee was ich noch machen kann damit ich wieder ton habe?

liebe grüße
tny

netcup.de Warum gibt es hier Werbung?
User-2 am 03.04.07 16:05

hehe... warum schändest du deinen armen Computer so??
Siehst du ob irgendwas abgebrochen ist oder so, ein Kontakt vielleicht? Oder gibt dir Windows irgend ein Anhaltspunkt (Fehlermeldung etc.)?

User-1 am 03.04.07 16:08

naja abgebrochen kann ja nix sein ist ja ne andere soundkarte jetzt drin und auf nem anderen pci slot... und windows sagt nix...

User-1 am 03.04.07 16:19

ich hab grad meinen pc mal OHNE soundkarte gestartet und auch da war er so langsam mit dem svchost udn lsass...

hab mittlerweile auch mal windows repariert das hat aber auch net geholfen (und fast alle treiber neu installiert)

User-3 am 03.04.07 17:49

Er meint, dass was am Mainboard abgebrochen / verbogen sein könnte.

User-1 am 03.04.07 17:54

wäre das nicht jedoch egal wenn die soundkarte jetzt auf nem anderen pci slot hängt?

User-3 am 03.04.07 18:05

Nicht, wenn da Kontakte an dem andern Port aneinander kommen...

Creative Commons Lizenzvertrag
Alle Inhalte des Webstatt-Archivs stehen unter einer Creative Commons Namensnennung - Weitergabe unter gleichen Bedingungen 3.0 Unported Lizenz.

Impressum & Kontakt