Willkommen in der Webstatt
User-1 am 31.07.06 20:20

Ich habe folgendes Problem:

Ich kommen seit ein zwei tagen nur noch mit dem FF ins Internet.
Ich habe auch keine Ahnung warum, weil ich nix verändert habe.

Vielleicht weiß ja einer von euch weiter.

//edit: Icq und andere webbasierte programme laufen außer diejenigen die vom IE abhängig sind.

gruß xyz-19

netcup.de Warum gibt es hier Werbung?
User-2 am 31.07.06 20:24

Firewall geupdated?

User-1 am 31.07.06 20:27

firewall blockt nicht habe es schon mit ausgeschaltener versucht

User-3 am 31.07.06 21:48

Quote
Original von xyz-19
firewall blockt nicht habe es schon mit ausgeschaltener versucht


hast du schon mal Spybot Search&Destroy drüberlaufen lassen? Vielleicht hilft das ja und du hast dir evt. ein Trojaner oder sowas in der Art eingefangen.

User-1 am 01.08.06 14:10

gemacht geht aber immer noch nicht

User-4 am 01.08.06 16:03

sei doch froh, dass sich diese 2 plagen von selbst deaktiviert haben :D

User-5 am 02.08.06 10:50

aber ehrlich^^ zmd IE... vll einfach ma in den einstellungen gucken usw.. oder ma systemwiederherstellung... naja von hier is das schwer zu analysieren^^

User-1 am 02.08.06 11:17

naja hab ich auch gedacht aber icq und steam basieren auf dem IE und antivir

User-5 am 02.08.06 15:39

ne nur das AS von icq. du sagtest doch selbst dass icq noch geht!
edit:// na und holst dir miranda^^

Creative Commons Lizenzvertrag
Alle Inhalte des Webstatt-Archivs stehen unter einer Creative Commons Namensnennung - Weitergabe unter gleichen Bedingungen 3.0 Unported Lizenz.

Impressum & Kontakt