Willkommen in der Webstatt
User-1 am 11.10.06 20:14

Hallo!

Jedes mal wenn ich mir einen film oder video etc anschaun will ist das bild so scheisse dunkelrot.. manchmal gehts auch normal aber nur selten!! WAS IST DA LOOS????
das nervt soo !

mfg

netcup.de Warum gibt es hier Werbung?
User-2 am 11.10.06 20:19

liegts am bildschirm, an der grafikkarte,am treiber oder am programm, haste das schon mal was herausgefunden?

User-1 am 11.10.06 20:22

ja das is verschieden, also ich probiers immer mit winDVD, media player und real player einmal gehts mit dem normal einmal mit dem.. also am programm kanns nicht liegen !

User-3 am 11.10.06 20:30

schonmal versucht en anderen codec zu installieren?

User-1 am 11.10.06 20:40

welchen ?

User-2 am 11.10.06 21:12

am besten den, den du zum abspielen deiner mediendateien brauchst..

User-1 am 15.10.06 15:41

mannn ich hab alles probiert ich hab alle codecs deinstallier und alles und wieder versucht und mann immer das gleiche !

User-2 am 15.10.06 17:11

benutzt du den digitalen oder die analogen monitoranchluss?

User-1 am 15.10.06 17:48

keine ahnung..! normal halt.

also jetzt habe ich herausgefunden, dass wenn ich mpeg dateien mit iTunes abspiele, geht es normal, und mit allen anderen progs - winamp real player media player windvd - eben nicht. und die anderen dateien kann ich mit iTunes nicht abspielen also brauche ich eine lösung );

User-4 am 15.10.06 20:50

Öhhhh nur bei Vollbild oder auch bei bei den NORMAL ansichten?

User-2 am 18.10.06 12:04

falls dein problem weiterhin besteht versuch mal: http://www.headbands.com/gspot/

User-1 am 19.10.06 18:02

Quote
Original von xyz-67
Öhhhh nur bei Vollbild oder auch bei bei den NORMAL ansichten?


immer
!


@ xyz-70

was mach ich damit das is ja voll verwirrend.

User-2 am 19.10.06 20:11

das ding analysiert welcher treiber dir abhanden gekommen bist bzw welcher treiber dir halt zum abspielen einer datei fehlt

User-1 am 22.10.06 10:21

also der DivX Codec fehlt mir, obwohl ich ihn mehrmals deinstalliert und installiert habe !!

könnte das das problem sein ?

User-5 am 22.10.06 10:29

Wenns DivX Vids sind, ja, aber meiner Meinung nach eher unwahrscheinlich. Oder hast du Mpeg4 auch nicht? xyz-48n wärens ziemlich sicher die Codecs.

Creative Commons Lizenzvertrag
Alle Inhalte des Webstatt-Archivs stehen unter einer Creative Commons Namensnennung - Weitergabe unter gleichen Bedingungen 3.0 Unported Lizenz.

Impressum & Kontakt