Willkommen in der Webstatt
User-1 am 20.12.06 20:12

Hallu! Habe gerade meinen Firefox auf 2.0.0.1 geupdatet (hab ff2 rc1 installiert gehabt und der hat jetz auto update gemacht) jedoch macht firefox jetz keine seiten mehr auf. also programm funzt bis eben darauf das er keine seite öffnet sondern einfach die seite "weis" bleibt normal.

nur mal so ne info.. vll mal mit dem updaten ein wenig zu warten bzw ne frage ob mir jemand helfen kann


downdate hat nix gebracht.. hab wieder ff 2.0 rc1 probiert - geht net.. und die 1.5 find ich nimmer zum DL :( HELP!

netcup.de Warum gibt es hier Werbung?
User-2 am 20.12.06 20:15

bei mir gabs auch auto update und es funktioniert alles :)

User-3 am 20.12.06 20:17

bei mir hat er auch automatisch geupdatet, aber alles funzt noch wie immer...
vllt mal PC Neustart?

User-1 am 20.12.06 20:22

hm. hab jetz erstmal opera geholt... mit IE geht ja wohl gar nicht ^^ mal sehn vll gefällt mir ja der opera ^^ nein scherz. wert später mal neu botten (mag ich eig. net weil dann bin ich bei den p2p proggs wieder ganz unten in der liste :( )

User-3 am 20.12.06 20:34

Quote
Original von xyz-148
(mag ich eig. net weil dann bin ich bei den p2p proggs wieder ganz unten in der liste :( )

aha da haben wir also einen bösen bösen Downloader entdeckt... :D :D :D
naja reboot ist bei Windows halt das Allzwegheilmittel guckst du mal obs dann wieder geht

User-4 am 20.12.06 20:43

Hab auch grad geupdatet und es geht alles perfekt!

User-5 am 20.12.06 20:46

bei mir auch ... alles im Lot

User-6 am 20.12.06 20:57

bei mir auch. liegt wohl an deiner rc1 oder ein anderer updatefehler. mal alles deinstallieren und neu drauftun, vorher aber mal lieber probieren wie es nach einem neustart aussieht.

Creative Commons Lizenzvertrag
Alle Inhalte des Webstatt-Archivs stehen unter einer Creative Commons Namensnennung - Weitergabe unter gleichen Bedingungen 3.0 Unported Lizenz.

Impressum & Kontakt