Willkommen in der Webstatt
User-1 am 13.03.06 11:30

Sehr spezielles Problem:

Erstmal einfach erklärt:
ALSO ein WindowsXP Home SP2 Rechner, verfügt über eine Fritzkarte die das Telefon und das Fax verwaltet! Seit dem die Fritzsoftware installiert wurde kann man in den Ordner "Netzwerkverbindungen" KEINE Verbindung mehr sehen, weder ISDN noch Lan und Wlan!!! Einfach NICHTS mehr!

^^ Das ist das problem, da ich die Lan Verbindungen brauche um sie zu konfigurieren!

Lösungen die ich bisher versucht habe:
Lösung 1:

::: Windows Explorer -> Menupunkt Extras -> Ordneroptionen -> Und den Button auf Allgemeine Aufgaben anzeigen.

Ergebnis von Lösung 1: Kein sichtbares Ergebnis
-------------------------------------------------------------------------
Lösung 2:
::: Da beim Aufrufen des Ordners eine Fehlermeldung kam die erwähnte das man doch prüfen soll ob der Netzwerkverbindungsdienst aktiviert und gestartet ist, probierte ich dies natürlich.

Desktop -> rechter Mausklick auf Arbeitsplatz -> Verwalten -> Dienste und Anwendungen -> Netzwerkverbindungen (Da gabs kein Netzwerkverbindungsdienst) (Jedoch die Netzwerkverbindungen waren gestartet)

Ergebnis von Lösung 2: Kein sichtbares Ergebnis
-------------------------------------------------------------------------
Eindeutig liegt hier ein PROBLEM vor, Hat vieleicht jemand eine Idee wie ich dies nun beheben könnte? Vieleicht ein Externes Programm mit dem ich dennoch die Netzwerkkomponenten konfigurieren könne??? Oder über die Eingabeaufforderung???

Denn ich bin am verzweifeln, xyz-48ke für eure Mühe!

netcup.de Warum gibt es hier Werbung?
User-2 am 13.03.06 11:37

hm, das ist natürlich wirklich sehr seltsam *g*

Geh mal in den Geräte-Manager und schau mal ob unter Netzwerkadapter alle Karten aktiviert sind.

Wie lautet denn die Fehlermeldung, die dir angezeigt wird?

Edit:
Was passiert denn, wenn du die Fritz-Software deinstallierst?

User-1 am 13.03.06 11:41

Gerätemanager, alle Netzwerkgeräte die ich brauche sind installiert, Netzwerkkarte, Wlankarte und ISDN Karte.
Daran sollte es nicht liegen.

Die Fritzsoftware zu Deinstallieren oder das ganze System wiederherstellen (An den Punkt wo das Zeug installiert wurde) Kann ich nicht machen da die Software gebraucht wird.

User-2 am 13.03.06 11:53

Hast du mal ein wenig gegoogled?
Ich find da eigentlich recht viel.
z.B. das hier:
http://www.mcseboard.de/archiv/32/2004/02/1/21974

Creative Commons Lizenzvertrag
Alle Inhalte des Webstatt-Archivs stehen unter einer Creative Commons Namensnennung - Weitergabe unter gleichen Bedingungen 3.0 Unported Lizenz.

Impressum & Kontakt